Gradio quick question

Anyway of shutting down Gradio and sound without going into system monitor?

Yes, go into the GRadio settings, and turn off “Background Playback”.

Thanks once again Mark,I looked everywhere on the net and considering it seems a simple answer couldn’t find it any where.